Прошу помощи у знающих!!!

Тематический форум по этим моделям

Модераторы: SergVolvo, @ndruha, Модераторы форума

kraslavsky
Новичок
Новичок
Сообщения: 2
Зарегистрирован: 11 май 2017 15:53
Откуда: Krāslava

Прошу помощи у знающих!!!

Сообщение kraslavsky » 11 май 2017 15:58

Здравствуйте!
У меня вольво в40 1997 2.0 103 кВ.
Какой маховик на этой модели стоит? 1 или 2х массовый?
А суть проблемы такова- иногда,при резком нажатии на педаль газа,с право буд-то у колеса начинается такой стук-вибрация оооочень похоже когда глушитель по кузову бьет но он хорошо укреплен.
А с утра когда заводишь - пока не прогреется какой-то скрежет не понятный - сцепление выжимаешь-перестает.
Когда поездишь минут 20 тогда вибрация пропадает,только на высоких оборотах не много начинает греметь,что это могло бы быть,а то пока не очень хочется в коробку лезть.
P.S у меня обе подушки двигателя мёртвые,может ли это быть из-за них?
:roll:

Аватара пользователя
Admin
Администратор форума
Администратор форума
Сообщения: 1265
Зарегистрирован: 01 янв 1970 03:00
Откуда: Москва
Контактная информация:

Сообщение Admin » 11 май 2017 21:31

Демпферные маховики ставились на 2.0Т, у вас должен стоять обычный.

kraslavsky
Новичок
Новичок
Сообщения: 2
Зарегистрирован: 11 май 2017 15:53
Откуда: Krāslava

Сообщение kraslavsky » 11 май 2017 21:52

выходит,тогда это гремит не маховик?
Мне в двух магазинах сказали тоже что простой стоит

Аватара пользователя
Admin
Администратор форума
Администратор форума
Сообщения: 1265
Зарегистрирован: 01 янв 1970 03:00
Откуда: Москва
Контактная информация:

Сообщение Admin » 05 дек 2017 22:41

Аnton писал(а):Здравствуйте! Вольво С40, 2007, 1,6, при выключенном климате и музыке в салоне слышен вой, как будто что то подвывает, вой не монотонный а как бы уменьшается и увеличивается и тд. Кроме этого в салоне чувствует вибрация, она также не монотонная, а в так этому вою. обороты держатся ровно около 900. Вибрация появляется на прогретом двигателе. Был в сервисе, двигатель работает ровно, ошибок не выдает, ДЗ прочистили, свечи и воздушный фильтр поменяли. Результата нет. Что может быть?

Вой слышен только в салоне?

Аватара пользователя
Admin
Администратор форума
Администратор форума
Сообщения: 1265
Зарегистрирован: 01 янв 1970 03:00
Откуда: Москва
Контактная информация:

Сообщение Admin » 06 дек 2017 09:28

Аnton писал(а):Здравствуйте! Вольво С40, 2007, 1,6, при выключенном климате и музыке в салоне слышен вой, как будто что то подвывает, вой не монотонный а как бы уменьшается и увеличивается и тд. Кроме этого в салоне чувствует вибрация, она также не монотонная, а в так этому вою. обороты держатся ровно около 900. Вибрация появляется на прогретом двигателе. Был в сервисе, двигатель работает ровно, ошибок не выдает, ДЗ прочистили, свечи и воздушный фильтр поменяли. Результата нет. Что может быть?

Проверти датчик температуры в салоне скорей всего там скрипит вентилятор.
Изображение
Ваш датчик под номером 3 находиться за панелью климата.
Ну и инструкция по его замене. https://yadi.sk/i/mtVcobb43Nhx2X

MP_24
Новичок
Новичок
Сообщения: 7
Зарегистрирован: 29 мар 2018 20:46
Откуда: Минусинск

Сообщение MP_24 » 29 мар 2018 21:31

Всем доброго времени суток!!!Вот обзавелся Volvo s 40 2000г.после 3 лет пришлось менять двигатель.модель b4204s.
Теперь суть проблеммы)значит который тоял с-vvti.поставил обычный.косу не менял!
датчики старые все звоняться!по мануалу все гуд!машина заводится очень плохо!!!как заведется то держит обороты то нет.
с толкоча без проблем заводиться!а со стартера чихает в воздушный!потратил на поиски 2 мес(((поменял топлвные проблемма таже!!!Помогите пожалуйса!

Аватара пользователя
Admin
Администратор форума
Администратор форума
Сообщения: 1265
Зарегистрирован: 01 янв 1970 03:00
Откуда: Москва
Контактная информация:

Сообщение Admin » 29 мар 2018 21:42

MP_24 писал(а):Всем доброго времени суток!!!Вот обзавелся Volvo s 40 2000г.после 3 лет пришлось менять двигатель.модель b4204s.
Теперь суть проблеммы)значит который тоял с-vvti.поставил обычный.косу не менял!
датчики старые все звоняться!по мануалу все гуд!машина заводится очень плохо!!!как заведется то держит обороты то нет.
с толкоча без проблем заводиться!а со стартера чихает в воздушный!потратил на поиски 2 мес(((поменял топлвные проблемма таже!!!Помогите пожалуйса!

Начнем с первого стоял мотор с мофтой vvti поставили без?
Если так то это работать не будет разной программное обеспечение и еще много чего.

MP_24
Новичок
Новичок
Сообщения: 7
Зарегистрирован: 29 мар 2018 20:46
Откуда: Минусинск

Сообщение MP_24 » 29 мар 2018 21:44

Подскажите что именно нужно сделать?перешить?

MP_24
Новичок
Новичок
Сообщения: 7
Зарегистрирован: 29 мар 2018 20:46
Откуда: Минусинск

Сообщение MP_24 » 29 мар 2018 21:45

да мотор стоял с vvti этот нет.

Аватара пользователя
Admin
Администратор форума
Администратор форума
Сообщения: 1265
Зарегистрирован: 01 янв 1970 03:00
Откуда: Москва
Контактная информация:

Сообщение Admin » 29 мар 2018 21:50

Возражайте старую головку блока с муфтой на место.

MP_24
Новичок
Новичок
Сообщения: 7
Зарегистрирован: 29 мар 2018 20:46
Откуда: Минусинск

Сообщение MP_24 » 29 мар 2018 21:52

в голове и состоял весь вопрос.из-за неё и пришлось менять двигатель (лопнула)

Аватара пользователя
Admin
Администратор форума
Администратор форума
Сообщения: 1265
Зарегистрирован: 01 янв 1970 03:00
Откуда: Москва
Контактная информация:

Сообщение Admin » 29 мар 2018 21:56

Тогда ищите головку блока с муфтой и меняйте по другому не как если оставлять этот мотор то придется много чего докупить и поменять, электроника отличиться сильно.


MP_24
Новичок
Новичок
Сообщения: 7
Зарегистрирован: 29 мар 2018 20:46
Откуда: Минусинск

Сообщение MP_24 » 29 мар 2018 22:03

:eek: вот как встрял(((